<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US">
<!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.marketingcharts.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.marketingcharts.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <script>var et_site_url='https://www.marketingcharts.com';var et_post_id='113273';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process - Marketing Charts</title><link rel="canonical" href="https://www.marketingcharts.com/customer-centric/datadriven-113273" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process - Marketing Charts" /><meta property="og:description" content="Data factors into the strategic decisions made by a majority of today’s marketers. A new survey [download page] from Ascend2 found that one-quarter of marketers are using marketing data as part of every strategic decision, while another 44% report that data plays a part in their decision-making most of the time. However, a moderate share… Read More &raquo;" /><meta property="og:url" content="https://www.marketingcharts.com/customer-centric/datadriven-113273" /><meta property="og:site_name" content="Marketing Charts" /><meta property="article:section" content="Data-driven" /><meta property="article:published_time" content="2020-06-03T13:00:53+00:00" /><meta property="article:modified_time" content="2020-05-31T11:56:24+00:00" /><meta property="og:updated_time" content="2020-05-31T11:56:24+00:00" /><meta property="og:image" content="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png" /><meta property="og:image:secure_url" content="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png" /><meta property="og:image:width" content="1640" /><meta property="og:image:height" content="912" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Data factors into the strategic decisions made by a majority of today’s marketers. A new survey [download page] from Ascend2 found that one-quarter of marketers are using marketing data as part of every strategic decision, while another 44% report that data plays a part in their decision-making most of the time. However, a moderate share… Read More &raquo;" /><meta name="twitter:title" content="1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process - Marketing Charts" /><meta name="twitter:image" content="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marketingcharts.com/#website","url":"https://www.marketingcharts.com/","name":"Marketing Charts","potentialAction":{"@type":"SearchAction","target":"https://www.marketingcharts.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marketingcharts.com/customer-centric/datadriven-113273#primaryimage","url":"https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png","width":1640,"height":912,"caption":"Ascend2 Critical Data Driven Marketing Trends Jun2020"},{"@type":"WebPage","@id":"https://www.marketingcharts.com/customer-centric/datadriven-113273#webpage","url":"https://www.marketingcharts.com/customer-centric/datadriven-113273","inLanguage":"en-US","name":"1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process - Marketing Charts","isPartOf":{"@id":"https://www.marketingcharts.com/#website"},"primaryImageOfPage":{"@id":"https://www.marketingcharts.com/customer-centric/datadriven-113273#primaryimage"},"datePublished":"2020-06-03T13:00:53+00:00","dateModified":"2020-05-31T11:56:24+00:00","author":{"@id":"https://www.marketingcharts.com/#/schema/person/04a768859530135804fee5c0379f8d54"}},{"@type":["Person"],"@id":"https://www.marketingcharts.com/#/schema/person/04a768859530135804fee5c0379f8d54","name":"Jami Lashbrook","image":{"@type":"ImageObject","@id":"https://www.marketingcharts.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1e4b7ae398f54d91a06e6b74dd3d7679?s=96&d=mm&r=g","caption":"Jami Lashbrook"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Marketing Charts &raquo; Feed" href="https://www.marketingcharts.com/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marketingcharts.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="Marketing Charts v." name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/a00e7.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/b82e5.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-notice-front-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/a30fe.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='double-opt-in-for-download-plugin-styles-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/fac64.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='edd-styles-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/6566e.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ssp-frontend-css-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/3bc7d.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='edd-free-downloads-modal-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/0590c.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='edd-free-downloads-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/c0e35.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='et_monarch-css-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/0c390.css' type='text/css' media='all' /><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' /><link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='divi-style-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/4af7a.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/30685.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/209da.css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.1.1#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jquery-data-tables-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/ef233.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='posts-table-pro-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/d5136.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/663f8.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ubermenu-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/cc64c.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ubermenu-trans-black-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/d118c.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/62c25.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/973ee.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' /><link rel='stylesheet' id='google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='google-font-roboto-slab-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;ver=5.1.1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='qb-css'  href='https://www.marketingcharts.com/wp-content/litespeed/cssjs/4bfb1.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/2cb3c.js' defer data-deferred="1"></script> <script type='text/javascript'>var ajaxform={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.marketingcharts.com\/wp-content\/plugins\/doifd-mailchimp-edition\/premium\/securimage\/securimage_show.php?sid=","nextNonce":"24e9108fad"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/8d3a4.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/7f1b4.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/d5004.js' defer data-deferred="1"></script> <script type='text/javascript'>var edd_free_downloads_vars={"close_button":"box","user_registration":"false","require_name":"false","download_loading":"Please Wait... ","download_label":"Download Now","modal_download_label":"Download Now","has_ajax":"1","ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","mobile_url":"\/customer-centric\/datadriven-113273?edd-free-download=true&download_id=113273","form_class":"edd_purchase_submit_wrapper","bypass_logged_in":"false"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/06791.js' defer data-deferred="1"></script> <script type='text/javascript'>var ajaxurl="https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php";var QB_PUBLIC_GLOBALS={"QB_PUBLIC_NONCE":"054e8db81e","USER_TYPE":"public"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/28194.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://www.marketingcharts.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marketingcharts.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marketingcharts.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.marketingcharts.com/?p=113273' /><link rel="alternate" type="application/json+oembed" href="https://www.marketingcharts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273" /><link rel="alternate" type="text/xml+oembed" href="https://www.marketingcharts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273&#038;format=xml" />
</style><meta name="generator" content="Easy Digital Downloads v2.9.16" /><style id="ubermenu-custom-generated-css"></style><style type="text/css" id="et-social-custom-css"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css">.mc4wp-checkbox-easy-digital-downloads{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-easy-digital-downloads input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block !important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-easy-digital-downloads label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px}</style><link rel="shortcut icon" href="https://www.marketingcharts.com/wp-content/uploads/2017/07/favicon.png" /><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'><style type="text/css">@font-face{font-family:'asppsicons2';src:url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');src:url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),url('https://www.marketingcharts.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}</style> <script type="text/javascript">if(typeof _ASP!=="undefined"&&_ASP!==null&&typeof _ASP.initialize!=="undefined")
_ASP.initialize();</script> <style>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</style><script>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</script><link data-optimized="1" rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.marketingcharts.com/wp-content/litespeed/cssjs/8e772.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-113273 single-format-standard cookies-not-set et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_split et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css responsive-menu-slide-left"><div id="page-container"><div id="top-header"><div class="container clearfix"><div id="et-secondary-menu"><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78322"><a href="#">Subscribe</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom menu-item-has-children menu-item-78323"><a href="#ubermenu-tabs">[Tabs]</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-ubermenu-custom menu-item-78324"><a href="#ubermenu-custom_content">[Custom]</a></li></ul></li></ul></li></ul></div></div></div><header id="main-header" data-height-onload="45"><div class="container clearfix et_menu_container"><div class="logo_container">
<span class="logo_helper"></span>
<a href="https://www.marketingcharts.com/">
<img src="https://www.marketingcharts.com/wp-content/uploads/2017/07/MC_LOGO.png" alt="Marketing Charts" id="logo" data-height-percentage="100" />
</a></div><div id="et-top-navigation" data-height="45" data-fixed-height="45"><nav id="top-menu-nav"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-trans-black ubermenu-loc-primary-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-359-primary-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-359-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-359 ubermenu-loc-primary-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-click ubermenu-skin-trans-black  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-359-primary-menu" class="ubermenu-nav"><li id="menu-item-78236" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-78236 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-left" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketingcharts.com/about" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-81034" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-81034 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketingcharts.com/services" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Services</span></a></li><li id="menu-item-78321" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-78321 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://eepurl.com/MotNb" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Newsletter Sign-Up</span></a></li><li id="menu-item-78235" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-78235 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.marketingcharts.com/digital-store" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Digital Store</span></a></li><li id="menu-item-78998" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-78998 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content"><div class='wpdreams_asp_sc wpdreams_asp_sc-2 ajaxsearchpro asp_main_container  asp_non_compact'
data-id="2"
data-instance="1"
id='ajaxsearchpro2_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'>
Search</div><div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862C265.221,150.329,188.719,144.834,138.455,188.504z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings'  data-opened=0><div class='innericon'>
<?xml version="1.0" encoding="utf-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path id="menu-7-icon" d="M153.415,256c0,28.558-23.15,51.708-51.707,51.708C73.15,307.708,50,284.558,50,256
s23.15-51.708,51.708-51.708C130.265,204.292,153.415,227.442,153.415,256z M256,204.292c-28.558,0-51.708,23.15-51.708,51.708
s23.15,51.708,51.708,51.708s51.708-23.15,51.708-51.708S284.558,204.292,256,204.292z M410.292,204.292
c-28.557,0-51.707,23.15-51.707,51.708s23.15,51.708,51.707,51.708C438.85,307.708,462,284.558,462,256
S438.85,204.292,410.292,204.292z"/>
</svg></div></div><div class='proinput'><form action='#' autocomplete="off">
<input type='search' class='orig' placeholder='Explore Our Insights' name='phrase' value='' autocomplete="off"/>
<input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled/>
<input type='submit' style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve">
<polygon id="x-mark-icon"
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div><div id='ajaxsearchprores2_1' class='vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-2'><div class="results"><div class="resdrg"></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings2_1' class="wpdreams_asp_sc wpdreams_asp_sc-2 ajaxsearchpro searchsettings"><form name='options' autocomplete = 'off'>
<input type="hidden" style="display:none;" name="current_page_id" value="113273"><fieldset class=""><div class="option hiddend">
<input type='hidden' name='qtranslate_lang'
value='0'/></div><div class="asp_option"><div class="option">
<input type="checkbox" value="checked" id="set_exactonly2_1"
name="set_exactonly" />
<label for="set_exactonly2_1"></label></div><div class="label">
Exact matches only</div></div><div class="asp_option"><div class="option">
<input type="checkbox" value="None" id="set_intitle2_1"
name="set_intitle"  checked="checked"/>
<label for="set_intitle2_1"></label></div><div class="label">
Search in title</div></div><div class="asp_option"><div class="option">
<input type="checkbox" value="None" id="set_incontent2_1"
name="set_incontent"  checked="checked"/>
<label for="set_incontent2_1"></label></div><div class="label">
Search in content</div></div><div class="asp_option"><div class="option">
<input type="checkbox" value="None" id="set_incomments2_1"
name="set_incomments" />
<label for="set_incomments2_1"></label></div><div class="label">
Search in comments</div></div><div class="asp_option"><div class="option">
<input type="checkbox" value="None" id="set_inexcerpt2_1"
name="set_inexcerpt"  checked="checked"/>
<label for="set_inexcerpt2_1"></label></div><div class="label">
Search in excerpt</div></div></fieldset><fieldset class="asp_sett_scroll hiddend"><legend>Filter by Custom Post Type</legend><div class="option hiddend">
<input type="checkbox" value="post"
id="2_1customset_2_11"
name="customset[]" checked="checked"/>
<label for="2_1customset_2_11"></label></div><div class="label hiddend"></div><div class="option hiddend">
<input type="checkbox" value="page"
id="2_1customset_2_12"
name="customset[]" checked="checked"/>
<label for="2_1customset_2_12"></label></div><div class="label hiddend"></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_2_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862C265.221,150.329,188.719,144.834,138.455,188.504z"/></svg></div></div></div><style type="text/css">#ajaxsearchpro2_1 .promagnifier{display:none !important}</style><div class="asp_init_data" style="display:none !important;" id="asp_init_id_2_1" data-aspdata="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"></div></div></li></ul></nav></nav><div id="et_mobile_nav_menu"><div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://www.marketingcharts.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form>
<span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="post-left-side"><article id="post-113273" class="et_pb_post post-113273 post type-post status-publish format-standard has-post-thumbnail hentry category-analytics-automated-and-martech category-customer-centric category-datadriven category-personalization-customer-centric"><div class="et_post_meta_wrapper"><h1 class="entry-title">1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process</h1>
<span class="date">June 3, 2020</span>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDgwIiBoZWlnaHQ9IjY3NSIgdmlld0JveD0iMCAwIDEwODAgNjc1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjMDAwMDAwIi8+PC9zdmc+" data-src="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-1080x675.png" alt='1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process' width='1080' height='675' /><noscript><img src="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-1080x675.png" alt='1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process' width='1080' height='675' /></noscript></div><div class="entry-content"><div class="smart_content_wrapper"><p><a href="https://www.marketingcharts.com/charts/most-critical-data-driven-marketing-trends/attachment/ascend2-critical-data-driven-marketing-trends-jun2020" rel="attachment wp-att-113308"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" class="wp-image-113308" data-src="/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png" alt="Ascend2 Critical Data Driven Marketing Trends Jun2020" width="820" data-srcset="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png 1640w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-150x83.png 150w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-300x167.png 300w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-768x427.png 768w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-350x195.png 350w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-1080x601.png 1080w" data-sizes="(max-width: 1640px) 100vw, 1640px" /><noscript><img class="wp-image-113308" src="/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png" alt="Ascend2 Critical Data Driven Marketing Trends Jun2020" width="820" srcset="https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020.png 1640w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-150x83.png 150w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-300x167.png 300w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-768x427.png 768w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-350x195.png 350w, https://www.marketingcharts.com/wp-content/uploads/2020/05/Ascend2-Critical-Data-Driven-Marketing-Trends-Jun2020-1080x601.png 1080w" sizes="(max-width: 1640px) 100vw, 1640px" /></noscript></a>Data factors into the strategic decisions made by a majority of today’s marketers. A new <a href="https://research.ascend2.com/marketing-data-decision-making/">survey</a> [download page] from Ascend2 found that one-quarter of marketers are using marketing data as part of every strategic decision, while another 44% report that data plays a part in their decision-making most of the time. <span id="more-113273"></span></p><p>However, a moderate share said that data is used in their strategic decision making only some of the time (26%) or never (5%), indicating that data-driven approaches aren&#8217;t universal.</p><p>That caveat aside, what data-driven trends are marketers pinpointing as most critical to their decision-making process in the year ahead? For many of the marketers surveyed, data-driven personalization (47%) and improving the customer journey (46%) were trends that they considered to be some of the most critical to the decision-making process. Others also cited predictive analytics (38%) and the alignment of online and offline data (33%), with fewer pointing to omni-channel marketing (21%), AI/machine learning (21%) and programmatic advertising (20%) as critical trends.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'><div class="advertisement"> <script>var dayMs=36e5,cb=parseInt(Date.now()/dayMs),vpbSrc='//player.mediafuse.com/prebidlink/'+cb+'/wrapper_hb_302826_5583.js',gptSrc='//securepubads.g.doubleclick.net/tag/js/gpt.js',c=document.head||document.body||document.documentElement;function loadScript(src,cb){var s=document.createElement('script');s.src=src;c.appendChild(s);s.onload=cb;s.onerror=cb;return s;}loadScript(vpbSrc,function(){loadScript(gptSrc);})</script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/3852284/-MC-web-Rectangle-2',[[300,250],[336,280]],'div-gpt-ad-1506612205149-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1506612205149-0' style="float:left; margin:10px 20px 10px 0px"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1506612205149-0');});</script> </div></div></div><h3>Optimizing the Customer Journey A Key Objective</h3><p>Some 45% of respondents report having a strategy in place to have unified marketing data, while about one-third (32%) say they have a strategy in the works. Only one-quarter (23%) say they don’t have a strategy, nor do they plan on having one.</p><p>One of the objectives that two-fifths (42%) of those surveyed hope to achieve with a data-driven strategy for decision-making is to optimize the customer journey.</p><p>Although more than half (54%) of the respondents to Ascend2’s survey represented small companies (fewer than 50 employees), recent research shows that the majority (81%) of enterprise companies also see the <a href="https://www.marketingcharts.com/customer-centric/customer-experience-113182">importance of a cohesive customer journey as a way to improve customer experience</a>. Added to that, a <a href="https://www.marketingcharts.com/customer-centric-108991">data-driven customer journey-based approach</a> has been found to be the preferred approach for high-performing customer experience professionals.</p><p>What’s more, while many respondents consider improving the customer journey to be a primary objective for their unified marketing data strategy, only 3 in 10 (29%) consider it to be a critical challenge.</p><p>The same cannot be said for other key objectives such as increasing customer loyalty (46%) and increasing conversion rates (43%), which a similar percentage of respondents also found to be challenging.</p><h3>Other Highlights</h3><ul><li>Marketers consider engagement (47%), customer retention rate (46%), conversion rates (45%) and customer lifetime value (40%) to be some of the most useful data for making better marketing decisions;</li><li>On the other end of the spectrum, far fewer marketers find multi-touch attribution (17%) and funnel/pipeline (16%) data to be helpful in their decision-making.</li><li>Although a majority of marketers expect to see their <a href="https://www.marketingcharts.com/featured-112414">budgets decrease due to the COVID-19 outbreak</a>, almost half of the respondents to this recent survey (fielded in early April) say their data management budget is increasing moderately (34%) or significantly (13%).</li></ul><p>The full report can be found <a href="https://research.ascend2.com/marketing-data-decision-making/">here</a>.</p><p><em>About the Data:</em> Results are based on an online survey of 277 marketers from a mix of B2B (38%), B2C (39%) and B2B and B2C equally (23%) companies fielded in the first week of April 2020.</p></div><div class='yarpp-related'><h3>Related</h3><a href="https://www.marketingcharts.com/featured-112414" rel="bookmark">Data Hub: Coronavirus and Marketing [Updated]</a>
<a href="https://www.marketingcharts.com/industries/retail-and-e-commerce-113250" rel="bookmark">Amazon Dominates in Service Quality Perception, but Isn&#8217;t Always the First Choice for Shopping</a>
<a href="https://www.marketingcharts.com/industries/business-to-business-112981" rel="bookmark">B2B Decision-Makers Say Changes to Their Go-to-Market Approach Are Likely to Stick After COVID-19</a>
<a href="https://www.marketingcharts.com/customer-centric/analytics-automated-and-martech-112590" rel="bookmark">This Is What Marketers Want From Customer Data Platforms</a>
<a href="https://www.marketingcharts.com/industries/business-to-business-112503" rel="bookmark">B2B Marketers Say Personalization is Harder for Them Than for B2C. Are They Right?</a>
<a href="https://www.marketingcharts.com/customer-centric/datadriven-112459" rel="bookmark">Lack of Confidence in Data Governance Leads to Distrust in Data Insights</a>
<a href="https://www.marketingcharts.com/customer-centric/datadriven-112382" rel="bookmark">Marketers Are Improving in Their Use of Omni-Channel Data: 4 Points</a>
<a href="https://www.marketingcharts.com/business-of-marketing-112236" rel="bookmark">For Organic Growth, CMOs Say Talent and Alignment Matter More Than MarTech and Data</a>
<a href="https://www.marketingcharts.com/cross-media-and-traditional/content-marketing-111403" rel="bookmark">Are B2C Marketers Getting As Much Out of Their Content Efforts As Their B2B Counterparts?</a>
<a href="https://www.marketingcharts.com/cross-media-and-traditional/loyalty-111125" rel="bookmark">Marketers Are Lagging in Their Use of CRM Data for Loyalty Programs</a></div></div><div class="et_post_meta_wrapper"></div><div style="margin-top: 15px;" id="subscribe"><div id="left-subscribe"><h4>Feel Like You're Always Playing Catchup?</h4><p>Stay ahead of the curve with our free newsletter. It’s fast. It’s factual. And it’s clear</p> <script>(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-70490" method="post" data-id="70490" data-name="Sticky bar top 10 PDF offer" ><div class="mc4wp-form-fields"><p>
<label>Country</label>
<input type="text" name="MMERGE15" required=""></p><p>
<label>Sponsor Permissions :<br></label>
<label>
<input name="MMERGE16" type="radio" value="Check this box to agree to receiving communications from our Sponsors, where applicable, as per our Privacy Policy."
required="" checked="true"> <span>Check this box to agree to receiving communications from our Sponsors, where applicable, as per our <a href="https://www.marketingcharts.com/privacy" target="_blank">Privacy Policy.</a></span>
</label></p><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="bob@example.com" required /></p><p>
<input class="subscribe-button" type="submit" value="Get the Latest" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591199581" /><input type="hidden" name="_mc4wp_form_id" value="70490" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div id="right-subscribe">
<img src="https://www.marketingcharts.com/wp-content/uploads/2017/07/MC_LOGO.png" alt="marketing charts logo"></div></div></article><div class="smart_scroll_container"></div></div><div id="#post-right-side"><div class='yarpp-related'><h3>Related</h3><a href="https://www.marketingcharts.com/featured-112414" rel="bookmark">Data Hub: Coronavirus and Marketing [Updated]</a>
<a href="https://www.marketingcharts.com/industries/retail-and-e-commerce-113250" rel="bookmark">Amazon Dominates in Service Quality Perception, but Isn&#8217;t Always the First Choice for Shopping</a>
<a href="https://www.marketingcharts.com/industries/business-to-business-112981" rel="bookmark">B2B Decision-Makers Say Changes to Their Go-to-Market Approach Are Likely to Stick After COVID-19</a>
<a href="https://www.marketingcharts.com/customer-centric/analytics-automated-and-martech-112590" rel="bookmark">This Is What Marketers Want From Customer Data Platforms</a>
<a href="https://www.marketingcharts.com/industries/business-to-business-112503" rel="bookmark">B2B Marketers Say Personalization is Harder for Them Than for B2C. Are They Right?</a>
<a href="https://www.marketingcharts.com/customer-centric/datadriven-112459" rel="bookmark">Lack of Confidence in Data Governance Leads to Distrust in Data Insights</a>
<a href="https://www.marketingcharts.com/customer-centric/datadriven-112382" rel="bookmark">Marketers Are Improving in Their Use of Omni-Channel Data: 4 Points</a>
<a href="https://www.marketingcharts.com/business-of-marketing-112236" rel="bookmark">For Organic Growth, CMOs Say Talent and Alignment Matter More Than MarTech and Data</a>
<a href="https://www.marketingcharts.com/cross-media-and-traditional/content-marketing-111403" rel="bookmark">Are B2C Marketers Getting As Much Out of Their Content Efforts As Their B2B Counterparts?</a>
<a href="https://www.marketingcharts.com/cross-media-and-traditional/loyalty-111125" rel="bookmark">Marketers Are Lagging in Their Use of CRM Data for Loyalty Programs</a></div></div></div></div></div><footer id="main-footer"><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text"><div class="textwidget"><div><p class="address">777 Brickell Ave.<br />
#500-9006<br />
Miami, FL 33131</p><p><a class="phone-footer" href="tel:646-543-8460">646-543-8460</a></p></div></div></div></div><div class="footer-widget"><div id="text-8" class="fwidget et_pb_widget widget_text"><div class="textwidget"><img src="/wp-content/uploads/2017/07/MC_LOGO.png" /></div></div></div><div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-78123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78123"><a href="https://www.marketingcharts.com/about">About Us</a></li><li id="menu-item-78126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78126"><a href="https://www.marketingcharts.com/digital-store">Digital Store</a></li><li id="menu-item-81035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81035"><a href="https://www.marketingcharts.com/services">Services</a></li><li id="menu-item-78122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78122"><a href="https://www.marketingcharts.com/contact">Contact Us</a></li><li id="menu-item-78280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78280"><a href="https://www.marketingcharts.com/privacy">Privacy Policy</a></li><li id="menu-item-78124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78124"><a href="https://www.marketingcharts.com/licensing">Licensing, Copyright &#038; Fair Use Policy</a></li></ul></div></div></div><div class="footer-widget"></div></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook">
<a href="#" class="icon">
<span>Facebook</span>
</a></li><li class="et-social-icon et-social-twitter">
<a href="#" class="icon">
<span>Twitter</span>
</a></li><li class="et-social-icon et-social-rss">
<a href="https://www.marketingcharts.com/feed" class="icon">
<span>RSS</span>
</a></li></ul><p id="footer-info">Whos theme <a href="http://example.com" title="Premium WordPress Themes">My Theme</a> | Powered by <a href="http://example.com">MyPress</a> | Designed by <a href="http://example.com" title="Your Design Agency">Your Design Agency</a></p></div></div></footer></div></div><input type="hidden" id="ssp_main_postid" value="113273"/><input type="hidden" id="ssp_main_cateid" value="294"/><span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><div id="edd-free-downloads-modal" class="edd-free-downloads-hidden"><form id="edd_free_download_form" method="post"><p>
<label for="edd_free_download_email" class="edd-free-downloads-label">Email Address <span class="edd-free-downloads-required">*</span></label>
<input type="text" name="edd_free_download_email" id="edd_free_download_email" class="edd-free-download-field" placeholder="Email Address" value="" /></p><p>
<input type="checkbox" name="edd_free_download_optin" id="edd_free_download_optin" checked="checked" />
<label for="edd_free_download_optin" class="edd-free-downloads-checkbox-label">Subscribe to Our Newsletter</label></p>
<input type="hidden" name="edd_free_download_check" value="" /><input type="hidden" id="edd_free_download_nonce" name="edd_free_download_nonce" value="1e1fced3e0" /><input type="hidden" name="_wp_http_referer" value="/customer-centric/datadriven-113273" /><div class="edd-free-download-errors"><p id="edd-free-download-error-email-required"><strong>Error:</strong> Please enter a valid email address</p><p id="edd-free-download-error-email-invalid"><strong>Error:</strong> Invalid email</p><p id="edd-free-download-error-fname-required"><strong>Error:</strong> Please enter your first name</p><p id="edd-free-download-error-lname-required"><strong>Error:</strong> Please enter your last name</p><p id="edd-free-download-error-username-required"><strong>Error:</strong> Please enter a username</p><p id="edd-free-download-error-password-required"><strong>Error:</strong> Please enter a password</p><p id="edd-free-download-error-password2-required"><strong>Error:</strong> Please confirm your password</p><p id="edd-free-download-error-password-unmatch"><strong>Error:</strong> Password and password confirmation do not match</p></div><input type="hidden" name="edd_action" value="free_download_process" />
<input type="hidden" name="edd_free_download_id" />
<button name="edd_free_download_submit" class="edd-free-download-submit edd-submit button blue"><span>Download Now</span></button></form></div><div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://www.marketingcharts.com/customer-centric/datadriven-113273" data-title="1 in 4 Marketers Say They Always Use Data As Part of Their Decision-Making Process" data-post_id="113273"></div></div></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_no_animation et_social_animated et_social_rounded et_social_sidebar_grow et_social_mobile_on"><ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273&#038;t=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process&#038;url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_pinterest">
<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_pinterest"></i>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273&#038;title=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a></li></ul>
<span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div>
<span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left"><ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273&#038;t=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process&#038;url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_pinterest">
<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
<span class="et_social_overlay"></span>
</a></li><li class="et_social_linkedin">
<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.marketingcharts.com%2Fcustomer-centric%2Fdatadriven-113273&#038;title=1%20in%204%20Marketers%20Say%20They%20Always%20Use%20Data%20As%20Part%20of%20Their%20Decision-Making%20Process" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="113273" data-social_type="share" data-location="sidebar">
<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
<span class="et_social_overlay"></span>
</a></li></ul></div></div><div class="et_social_mobile_overlay"></div><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg></div> <script type="text/javascript"></script> <script>(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script><button id="responsive-menu-button"
class="responsive-menu-button responsive-menu-off
responsive-menu-accessible"
type="button"
aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span></button><div id="responsive-menu-container" class="slide-left"><div id="responsive-menu-wrapper"><div id="responsive-menu-title"><div id="responsive-menu-title-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="" data-src="https://dev.marketingcharts.com/wp-content/uploads/2018/09/MC-Logo-2.png" /><noscript><img alt="" src="https://dev.marketingcharts.com/wp-content/uploads/2018/09/MC-Logo-2.png" /></noscript></div></div><ul id="responsive-menu" class=""><li id="responsive-menu-item-78123" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/about" class="responsive-menu-item-link">About Us</a></li><li id="responsive-menu-item-78126" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/digital-store" class="responsive-menu-item-link">Digital Store</a></li><li id="responsive-menu-item-81035" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/services" class="responsive-menu-item-link">Services</a></li><li id="responsive-menu-item-78122" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/contact" class="responsive-menu-item-link">Contact Us</a></li><li id="responsive-menu-item-78280" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/privacy" class="responsive-menu-item-link">Privacy Policy</a></li><li id="responsive-menu-item-78124" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.marketingcharts.com/licensing" class="responsive-menu-item-link">Licensing, Copyright &#038; Fair Use Policy</a></li></ul></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-349425-14','auto');ga('send','pageview');</script><script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/3140b.js' defer data-deferred="1"></script> <script type='text/javascript'>var edd_scripts={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"recurly","redirect_to_checkout":"1","checkout_page":"https:\/\/www.marketingcharts.com\/checkout","permalinks":"1","quantities_enabled":"1","taxes_enabled":"0"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/c74d5.js' defer data-deferred="1"></script> <script type='text/javascript'>var ssp_frontend_js_params={"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"default_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"default_loader","smartscroll_loader_img":"https:\/\/www.marketingcharts.com\/wp-content\/plugins\/smart-scroll-posts\/images\/loader\/loader.gif","smartscroll_default_loader":"https:\/\/www.marketingcharts.com\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"large","smartscroll_postid":"113273","smartscroll_ajax_nonce":"7e47bf5213"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/a2c21.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/75838.js' defer data-deferred="1"></script> <script type='text/javascript'>var monarchSettings={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.marketingcharts.com\/customer-centric\/datadriven-113273","stats_nonce":"7d131ecd21","share_counts":"95d758a7c7","follow_counts":"5be037ef5a","total_counts":"8b54d9e2e6","media_single":"946a57cee9","media_total":"40598926a5","generate_all_window_nonce":"8a3de6222b","no_img_message":"No images available for sharing on this page"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/49c57.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/1eea7.js' defer data-deferred="1"></script> <script type='text/javascript'>var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_shortcodes_strings={"previous":"Previous","next":"Next"};var et_pb_custom={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.marketingcharts.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.marketingcharts.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"185d834527","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"551a1e3cb2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"113273","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/76abb.js' defer data-deferred="1"></script> <script type='text/javascript'>(function($){$(document).ready(function(){$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass('et_pb_button').attr('style','padding-right: 1em;');});})(jQuery)</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/0eacd.js' defer data-deferred="1"></script> <script type='text/javascript'>var ajaxsearchpro={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASP={"ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.marketingcharts.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.marketingcharts.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"35WriD","version":"4955","scrollbar":"1","css_loaded":"1"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/9e05d.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/4a19c.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/9b634.js' defer data-deferred="1"></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/036b3.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/ee06c.js' defer data-deferred="1"></script> <script type='text/javascript'>var posts_table_params={"ajax_url":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","ajax_nonce":"1caaad7cc0","wrapper_class":"posts-table-wrapper divi","language":{"info":"Showing _START_ to _END_ of _TOTAL_ entries","infoEmpty":"Showing 0 entries","infoFiltered":"(_MAX_ entries in total)","lengthMenu":"Show _MENU_ entries","emptyTable":"No data available in table.","zeroRecords":"No matching records found.","search":"Search:","paginate":{"first":"First","last":"Last","next":"Next","previous":"Previous"},"thousands":",","decimal":".","aria":{"sortAscending":": activate to sort column ascending","sortDescending":": activate to sort column descending"},"filterBy":"Filter:","resetButton":"Reset"}};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/fa1f5.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/d66eb.js' defer data-deferred="1"></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script> <script type='text/javascript'>var ubermenu_data={"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.marketingcharts.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.marketingcharts.com\/wp-content\/plugins\/ubermenu-disabled\/"};</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/f38d6.js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/4c209.js' defer data-deferred="1"></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script data-optimized="1" type='text/javascript' src='https://www.marketingcharts.com/wp-content/litespeed/cssjs/ad48a.js' defer data-deferred="1"></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.marketingcharts.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script> <![endif]--><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #003e52;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. By continuing to use our website, you are agreeing to our use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.marketingcharts.com/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy Policy</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button">Revoke Cookies</a></div></div><script data-optimized="1" src="https://www.marketingcharts.com/wp-content/litespeed/cssjs/dea87.js" defer data-deferred="1"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-06-03 15:53:01 -->
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-06-03 11:53:01 -->